Problem

The system-wide vasp module does not include VTST or VASPsol, as it contains no modifications to VASP.

Solution

You can compile a modified VASP in your /group directory.  Have a look at VASP.  Ask the Pawsey helpdesk for assistance if required.

As with all software installed in your own /group directory, it is up to you to maintain it.


Related articles

Related articles appear here based on the labels you select. Click to edit the macro and add or change labels.



Related issues